Installation schlägt fehl

  • Hallo,


    ich versuche derzeit eine Endian auf einem neuen Server (HW) zu installieren.

    Dazu habe ich das ISO-Image per Rufus (3.10) auf einen USB Stick kopiert.


    Es fängt an zu booten aber nach kurzer Zeit kommt angehängter Fehler.


    Mit dem Image habe ich bereits baugleiche Server in Betrieb genommen und auch schon einmal das Image neu heruntergeladen und auch einen anderen, baugleichen Server verwendet.

  • Hallo,


    habe nach Jahren mich mal wieder mit dem Thema Endian Firewall beschäftigt. Wollte gestern dieses auf mein Supermicro X11SBA-LN4F installieren, leider bekomme ich folgende Fehlermeldung - siehe Bild.


    Dem ausgegebenen Fehler zu urteilen wird der Prozessor nicht unterstützt?


    Grüße & Danke

    Pireli

  • Dem ausgegebenen Fehler zu urteilen wird der Prozessor nicht unterstützt?

    Nö, nur einer BIOS-Einstellung die Du vorgenommen hast (jedenfalls gibt das die Fehlermeldung her).


    Nimm im BIOS mal die CPU-Limitierung als Feature raus, ergibt ja auch eh keinen Sinn, die CPU drosseln zu lassen, daß kann die EFW ansich besser handeln...

  • Danke für deine Antwort Alex. Also die CPU war es nicht...


    Ich habe in Advanced -> Chipset Configuration -> North Bridge -> Intel IGD Configuration -> Integrated Graphics Device-> "Enable" auf "Disable" gesetzt und schon läuft der Installer....


    Grüße

    Pireli

  • Dann überleg mal, warum es genau mit dem CPU-Limit zusammenhing... Limitiert man was, wird oft was eingeschränkt ;-P


    davon ab, falls da doch eine kleine grafikkarte rein paßt, würde ich das empfehlen - bleibt mehr ram fürs system über - besser gesagt, die cpu muss nix runter rechnen um grafik darzustellen, die eh nie gebraucht wird... kein scherz - habe schon systembeschleunigungen bis zu 16% gemessen, nur weil ich eine grafikkarte (die bitte den gleichen speichertyp wie die RAM-Riegel haben muss) eingebaut habe... Die wird zwar nie benutzt, beschleunigt aber alles andere, da die CPU...