Posts by aalers

    Sooo.

    Kurzer Nachbericht zum 19.06-21.06:

    Ich kam dahin, es rannte nix mehr. Lag aber nicht an den Endians, lag an dem dummen, doofen, verkappten Schwiegersohn des Chefs, der meinte, er könne doch mal alles technisch upgraden, die SSDs (Alles 120er) mal durch größere austauschen und mit was modernem bestücken. KEIN SCHERZ!

    Der hat alle Endians geschrottet, um überall ne LX/GNU-Mint 19 zu installen, weil er die für sinnvoller hielt. Im Live-Betrieb!

    Ich sah, k0tze und ging... holte mir nen kaffee, den Schwiegervater dieses Schwiegersohnes (Klaro, meinen Kunden) und sagte ihm nur : Magst Du Deinen Schwiegersohn.


    Der Blick sagte alles. Er meinte nur "hat er wieder (o-ton) mal wieder geistigen Kappes angestellt".

    Ich nur "Naaaahaaaiiin... Der will doch nur spieln..."

    Damit war das Wochenende gestorben. Ups. Der Urlaub bezahlt, der Kunde angenervt und der Schwiegersohn arbeitet seitdem wieder in der Poststelle in dem mini-Unternehmen (Poststelle heißt, er darf kaffee trinken, sitzen und sonst doof gucken!) (nix gegen normale Poststellen, aber da ist das so!)

    Naja, nun rennen da überall wieder die Endians sauber, die Rechnung ist geschrieben, die neuen SSDs durfte ich wg (O-Ton "Nimm die Scheiße mit, ich will den Dreck hier nicht mehr sehn" (sorry 4 badwords).. Naja, meine beiden Notebooks haben nun je 1tb SSDs drinn und mein Oracle_Linux-Server 2x2tb SSD (Die ich mir nie hätte leisten können oder wollen)... mitnehmen, naja, quasi meine Bezahlung, das ich knappe 65 Stunden dort malochen mußte (Herr XXX darf ich mal zum schlafen nach Hause, bin müüüüüde) (Neee, Du gehhhz ärz wesch, wennat hier lahaufen tuhen tut, nu schatäll disch net aaaaa) *ggg*

    Soviel Kaffee, egal.

    Dieses WE war echt "lehrreich"...

    OK. Um wieder OnTopic zu sein :


    Geiles Wetter, neues Retro-Zeux ist da, und ich soll für niemanden was machen. Wochenende kann nicht nur kommen (Heute ist noch Samstag Abend) Wochenende ist fast um... Und war bisher echt suuuper...

    Wünsche Euch ALLEN nen echt geiles Wochenende... Habt Spaß :-)

    Soeben nen Anruf erhalten, sämmtliche EFWCs haben sich ohne Grund (Wers glaubt) rebootet. Muss dahin, damit ist das lange Wochenende Geschichte. Berichte hinterher im entsprechenden Bereich, wenn es wirklich was war, was er was oder ist. Wünsche Euch Allen ein schönes, langes und streßfreies Wochenende :-)

    Hi ffischer,

    gern.

    hatte vorher hier nen roman verfaßt, das aber wieder gelöscht.


    ok. für die kleinen (also efw.com) @ home crucial bx500 120gb (CT120BX500SSD1) (ja, die haben reales 3D-Nand, controller durch aufknacken der "Außenschale" kontrolliert)

    für die großen efw@home mit mehr dampf sandisk ultra 3D 256gb (SDSSDH3256G) und die im RAID1 (was wohl reichen sollte, die efw jault ja eh schon früh genug, sollte reichen) via hw-raid.


    Reicht aus? ;-)


    CU AleX

    Ok - tolle Erkenntnis - das Snort durch die Software ausgebremst wird ist klar.

    Warum aber der Durchsatz nicht vorhersehbar ist bevor die Harware gebaut ist, und was erst mal passiert wenn die mir 1GBit WAN anbieten. Ich trau mich das gar nicht zu nehmen weil die Endian sowieso nicht hinterherkommt.

    Also ich habe hier zwar 1gbit gebucht (netto 650-700 :-/) die rennen aber schon so. auf der kleinen endian 3.3.0 (dualcore) rennen beide Cores, auf der großen 3.3.0 (quadcore) rennen alle 4 cores. snort bremst da definitv nix aus. keine ahne, warum auch, würde ja nicht wirklich nen sinn ergeben. habe gestern noch mit nem Bekannten gesprochen, der das gleiche prob hatte, der meinte nur, er hat das ganze einfach neu aufgesetzt, direkt auch mit ner vernünftigen ssd (eben keine samsung oder wd-ware) und siehe da, das problem war weg. in einem anderen hw-forum, wo eine "konkurenz"-fw besprochen wird *ggg* hatten die das gleiche problem auch, aber auch immer nur mit samsung oder wd. keine ahnung, ob es wirklich nur daran liegt, aber scheint komischerweise echt ein punkt zum nachdenken zu sein. und ja, komischerweise ist der datendurchsatz bei meiner "kleinen" efw echt um ein vielfaches höher, seitdem ich weg von wd auf crucial gewechselt bin (und ja, da natürlich auf reales 3d-nand, nicht dieses pseudo 3d-nand von wd, welches erst ab den teuren eines ist).

    naja, die enterprise für @ home finde ich ein wenig übertrieben. habe es einfach nun so gelöst, das ich mir nen netgear noch an nem switch angeschlossen habe, der mir 2 weitere netze (1x 2,4 1x5,0 ghz) anbietet, mit anderen ssids anderen passwörtern. hat auch gleichzeitig den vorteil, das meine Tochter sich ganz normal an der fritzbox anmelden kann, aber keinen zugang zum intranet mehr hat (was mir bei ihrem Installationswahn echt zugute kommt)...

    aber wie schon oben geschrieben, wundert es mich, das die gui die blue anbietet, aber eben keine einstellmöglichkeiten bietet.

    danke. hoffe, du hattest auch nen guten rutsch. ich habe hier im wahrsten sinne des wortes nen rutsch gehabt, bin nur kurz vor die tür, nicht erkannt, das "freundliche" nachbarn sich auf meiner außentrepper "sekttechnisch" oral ergossen haben, das ganze gefroren war. den rest lasse ich mal dem kopfkino geschuldet, undokumentiert...

    naja, im nachhinein lustig, wenn nur nicht mein rücken nun wie eine sylvesterraketenfarbenpracht aussehen würde... *ggg*

    Hmmm.

    hört sich nicht nach einem endian-problem an, eher ein typisches i775er. im bios sind auch def. alle cores freigeschaltet? würde eher mal dort ansetzen. und ja, habe ich hier auch gemacht, habe mir von nem core2duo auf core2quad-update gegönnt, ging auch erst, nachdem ich alle 4 cores im bios freigegeben hatte. muss nich die lösung sein, kann sie aber. bei mir war es das jedenfalls.

    hmmm.

    Danke schon einmal für die Antwort.

    Und ja, mich wundert es generell das "Blue" vorhanden für WLAn ist, wenn die GUI ansich ja keine Einstellmöglichkeit für SSID und Key bietet, wobei es ja auch sein kann, das die in der GUI nicht sondern nur direkt auf der Shell in ner Config fest eingetragen werden muss, weil sonst die "Blue" ja nicht wirklich Sinn ergibt.

    Hi Endianer :-)

    Nun auch mal mein erster Post, eher direkt eine Frage...

    Ich habe die 3.30 hier auf meinem alten HTPC rennen (Für die reine Homezone) (AMD 4800 Athlon x2 64 dualcore, 4gb RAM, 120SSD) welcher mit einer Onboard NIC (1GB) einer Mini PCIE NIC (1GB) rennt, das auch wirklich sehr sauber. Nun würde ich aber gerne für mein holdes Ehefrauennotebook wlan etablieren, und ja im Intranet soll sie auch zugreifen. Habe dabei meinen alten Netgear-Router als AP missbraucht, was generell auch geht, aber nur dafür einfach dumm Strom verballert (Der vorher angeschlossene Switch (5x1GBIT) würde reichen und verbraucht weniger. WLAN via USB wäre super, der TP-Link wird aber nicht erkannt, der Stick von AVM (N) auch nicht wirklich, und die GUI zeigt mir den auch nicht als Schnittstelle zur Auswahl für "Blau" an, hat jemand von Euch Erfahrungen, welchen USB-Wlan-Stick man da nutzen kann, der auch wirklich funzt und 300mBit sollten es schon sein (Brutto)...


    Cya AleX