Posts by 23Justin

    Hallo,


    ich habe über Jahre erfolgreich eine IPCop auf meinen VIA EPIA EN Rechner betrieben.
    Nun habe ich, da ich mit einen 2. Internet Anschluss zugelegt habe, die Endian Community Edition Installiert aber leider ohne Erfolg.


    Hardware:
    VIA EPIA EN (http://www.via.com.tw/en/produ…/ProductDetail.jsp?id=399)
    1 GB RAM
    1 80 GB P-ATA HDD
    1 80 GB S-ATA HDD
    zusätzlichen 4Port D-Link DFE580-TX Netzwerkkarte


    Folgendes Problem hab ich:


    Installation 2.2 ohne dma:
    Link ok, mit mii-tool und am Switch geprüft, Duplex Mode okay
    Kein Ping im Lokalen Netz möglich, EFW nicht erreichbar


    Installation 2.2 mit dma:
    Link ok, mit mii-tool und am switch geprüft, Duplex Mode okay
    Im Netz erreichbar, internet und Netz Grotten langsam (Durchsatz WAN ca. 400 KBs - Kabeldeutschland und MNet)


    mit der 2.3rc1 hab ich das gleiche Problem.


    Ein HW Problem schliesse ich aus, wenn ich mein “altes” IPCop Image einspiele geht alles wieder wunderbar. PFsense geht auch....


    Bitte helft mir, ich mag umbedingt die EFW nutzen, da ich sie echt toll finde. Hab bevor ich mich für EFW entschieden hab sehr lange mit einer VM getestet. Wäre schade wenn das umsonst war.


    Danke

    Hallo,


    ich habe 2 Internet Provider, kann ich mit der endian Community edtion da ein Loadbalancing machen oder kann ich mir die Installation sparen??


    1. Provider Kabel Deutschland (Dynamische IP)
    2. Provider Telekom DSL 16000 (Feste IP)


    Danke